TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

13a 3-fase laden ipv 16a 3-fase (plotseling)

Discussion in 'Belgium and the Netherlands' started by karachy, Jun 11, 2014.

  1. karachy

    karachy Member

    Joined:
    Dec 14, 2013
    Messages:
    51
    Location:
    Nederland - Nijmegen
    Vanavond heb ik de auto even afgespoeld en daarna aan de lader gehangen.

    Eerst gaf de auto een paar 'geen spanning op de kabel' fouten, maar na een paar keer random stekkers in/uit en het resetten van het laadstation en beide Tesla schermen, begon het laden dan toch.
    Maar ineens maar op 13a 3-fase ipv de 16a 3-fase (welke ik handmatig op 15a heb gezet wegens instabiel laden).
    Ik heb inmiddels alle mogelijke zaken gereset in willekeurige volgordes, maar de spanning komt niet verder dan 13a.

    Wat kan hiervan de oorzaak zijn? Laadstation kaduk? Lader in de Tesla?

    Gisteren functioneerde alles nog... :scared:
     
  2. gelden

    gelden Active Member

    Joined:
    Apr 21, 2013
    Messages:
    4,518
    Location:
    Breda, Netherlands
    Lijkt op defect van één van de laders in de auto. Met single charger is max 13 A. Eerst eens bij andere laadpaal proberen.
     
  3. karachy

    karachy Member

    Joined:
    Dec 14, 2013
    Messages:
    51
    Location:
    Nederland - Nijmegen
    Bedankt voor de snelle reactie! Ik ga morgenvroeg gelijk een ander laadpunt opzoeken...

    Wel zie ik ook dat de daily charge nog maar 361 aangeeft... (fw 5.11) is dat niet te weinig? (371 oid?)
     
  4. Gastogne

    Gastogne Member

    Joined:
    Dec 29, 2013
    Messages:
    159
    Location:
    Rotterdam, the Netherlands
    Hier is daily charge altijd al 361 geweest...
     
  5. karachy

    karachy Member

    Joined:
    Dec 14, 2013
    Messages:
    51
    Location:
    Nederland - Nijmegen
    Ah ok, wellicht ben ik spoken gaan zien... Net de auto via de app van daily naar max range laten laden en nu gaat het weer met 15a... Geen flauw idee waarom, maar ik ben er toch blij mee...
     
  6. gelden

    gelden Active Member

    Joined:
    Apr 21, 2013
    Messages:
    4,518
    Location:
    Breda, Netherlands
    Mijn daily staat net boven 350 tegenwoordig.
     
  7. xav1976

    xav1976 Member

    Joined:
    May 3, 2013
    Messages:
    67
    Location:
    Belgium
    Heb nog nooit boven 26A kunnen laden. Klinkt dus wel logisch dat je op 13A blijft hangen og ben ik iets mis?
    Naar verluidt zijn de hardware (kabel die vervangen moet worden) and software fixes binnenkort beschikbaar
     
  8. widodh

    widodh Model S R231 EU

    Joined:
    Jan 23, 2011
    Messages:
    4,822
    Location:
    Middelburg, The Netherlands
    Lijkt op de "slave" charger die niet lekker zijn werk doet (zoals hier boven ook al aan gegeven).

    Ik zou Tesla even bellen, want er kan iets mis zijn met je 2e lader.
     
  9. ErnstT

    ErnstT Active Member

    Joined:
    Apr 30, 2014
    Messages:
    1,349
    Location:
    amsterdam
    Joepie! Na bezoekje aan SC Amsterdam laden op 16A. Scheelt weer 5 à 6km laadsnelheid per uur :rolleyes: gebracht en weer keurig netjes om 23:00 weer thuis afgeleverd...

    tesla w8.jpg

    kennen jullie de Tesla (beta) Windows8 app al?
     

Share This Page