TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Bandenspanning te laag

Discussion in 'Belgium and the Netherlands' started by leysfi, Aug 4, 2015.

  1. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    Ik krijg nu om de vijf voeten de boodschap dat de bandenspanning te laag is en dient gecontroleerd te worden.
    Nochtans lijkt geen enkele band aan het lossen te zijn.
    En ook in het SC van Zaventem werd geen abnormaal lage spanning vastgesteld.
    Ik vermoed dan ook eerder dat een van de spanningssensoren het laat afweten.
    Of heeft iemand met gelijkaardige ervaringen nog een andere verklaring of remedie gevonden?
     
  2. Wolfke

    Wolfke Member

    Joined:
    Feb 26, 2015
    Messages:
    431
    Location:
    Keerbergen, België
    Ik had dit probleem ook met met aftermarket velgen/sensoren. Die werden geleverd op 2,6 bar dus ging ik er van uit dat dat ok was. Langs geweest bij Tesla en vonden ook niets normaal (vreemd dat zij niet wisten dat 2,6 bar te laag was). Na een tijdje logisch nadenken heb ik ze met mijn eigen compressor opgepompt tot 3 bar en het probleem was van de baan! :tongue:

    Hoeveel bedraagt je bandenspanning?
     
  3. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    Geen idee, maar ik ben een maand geleden nog bij het SC langs geweest om alles te laten nameten, en die vonden niets abnormaals.
    Bovendien heb ik nikskes aftermarket, maar alles nog steeds origineel.
     
  4. Bj0rn

    Bj0rn Member

    Joined:
    Nov 13, 2014
    Messages:
    154
    Location:
    Gent
    Als de bandenspanning effectief 3 bar (*) is helpt het misschien om de sensoren te resetten. Ik veronderstel dat ze dat in het Service Center al geprobeerd hebben.
    Voor het overige brengt pagina 134 van de handleiding misschien enig soelaas.

    (*) exacte waarde afhankelijk van 19" of 21" velg
     
  5. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    Je hebt dit wellicht niet als grapje bedoeld (?), want bij mij is pagina 134... een blanco pagina...
    Maar ja, mijn handleiding dateert al van februari 2014...
     
  6. Wolfke

    Wolfke Member

    Joined:
    Feb 26, 2015
    Messages:
    431
    Location:
    Keerbergen, België
    Bij mij hadden ze de bandenspanning ook "nagekeken" maar die stond alsnog te laag. Als je zelf even kan checken ben je 100% zeker. De sensoren resetten kan ook helpen.
     
  7. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    In de sensoren zitten batterijen. Als de bandenspanning OK is, zou het kunnen dat 1 of meer van de sensoren moeten vervangen worden. Normaal zouden ze wel langer mee moeten gaan maar ja...
     
  8. PaulusdB

    PaulusdB Mayor Gnomus Vintage Limb

    Joined:
    Jul 12, 2013
    Messages:
    3,080
    Location:
    Europe
    Als de batterij op zou zijn, kreeg je niet de melding dat de bandenspanning te laag is, maar de melding dat het TPMS onderhoud nodig heeft.
     
  9. S-19910

    S-19910 Driving Model-S #19910

    Joined:
    Aug 13, 2013
    Messages:
    3,765
    Location:
    Grobbendonk, Belgium
    enkel bij regenweer ?

    of ook als de baan droog is ?
     
  10. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Goed om weten dat er hiervoor verschillende boodschappen zijn. Bedankt voor de verduidelijking!
     
  11. ebullio

    ebullio Active Member

    Joined:
    Mar 13, 2013
    Messages:
    2,876
    Location:
    Rotterdam, Netherlands
    Ik kreeg laatst ook 2 keer de melding dat het bandenspanningssysteem onderhoud nodig had na doortrekken naar 170km/u. Die meldingen verdwenen na 2 minuten weer.
     
  12. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    De laatste dagen. Als de banen dus kurkdroog zijn...
     
  13. S-19910

    S-19910 Driving Model-S #19910

    Joined:
    Aug 13, 2013
    Messages:
    3,765
    Location:
    Grobbendonk, Belgium
    op droge baan heb ik de melding nooit gehad - behalve dan die keer dat er barst in de velg zat.
    en een reset van het TPMS heb je ook al geprobeerd, veronderstel ik.
     
  14. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    Yip, deze morgen een reset gedaan. Zonder resultaat. Nog steeds "bandenspanning te laag"...
     
  15. Maarten

    Maarten Active Member

    Joined:
    Nov 2, 2013
    Messages:
    1,684
    Location:
    Haarlem
    Even bij een tankstation langsgaan en de bandenspanning meten?
     
  16. leysfi

    leysfi Member

    Joined:
    Aug 12, 2013
    Messages:
    550
    Location:
    Zeeuws-Vlaanderen
    Wooow! Nadat ik een eerste keer langsgegaan was bij het SC, en ze toen wat druk bij gegeven hadden in één van de achterbanden, kregen we haast onmiddellijk opnieuw die "Bandendruk te laag"-melding. Dus nog maar een tweede keer langs geweest dan, deze keer meer dan ooit in de vaste overtuiging met een slecht contact of een sensor met oprispingen te maken te hebben... Maar wat bleek?

    Ik reed al enkele weken rond met een spijker in een van mijn achterbanden!

    Het gemelde drukverlies was dus méér dan juist en reëel, en het mag een wonder heten dat die band niet uit elkaar geknald is aan 120 km/u (ah ja, want sneller rij ik nooit hee! Ahum!). Eind goed, al goed, dus. En we mogen de elektronica van Tesla best wat meer vertrouwen, duidelijk. Draadje mag gesloten worden...
     
  17. QueenieEye

    QueenieEye Member

    Joined:
    Dec 16, 2013
    Messages:
    211
    Location:
    Oss
    Exact hetzelfde gehad vorige week. In twee dagen tijd twee keer de banden op 3 bar gezet, melding bleef echter terugkomen. De lokale bandenreparateur vond een mooie spijker. :eek:
     
  18. justroll

    justroll Member

    Joined:
    Feb 12, 2015
    Messages:
    269
    Location:
    Maaseik, Belgium
    zeer vreemd ; laatst storing in tpms systeem; alles sensoren vervanging in SeC (19" wheels) ; (thnxs) ; maar idee dat bandenspanning wat aan de lage kant was (band stond nogal breed op de weg); na controle 2,7 bar maar in de banden? Ik dacht dat SeC toch zeker de "regels" aanhoudt ? (3,1 bar bij 19")
     
  19. PaulusdB

    PaulusdB Mayor Gnomus Vintage Limb

    Joined:
    Jul 12, 2013
    Messages:
    3,080
    Location:
    Europe
    Kan het verschil zijn tussen met warme of koude banden meten.
    De juiste druk is 3,1 bar bij koude banden.
     
  20. justroll

    justroll Member

    Joined:
    Feb 12, 2015
    Messages:
    269
    Location:
    Maaseik, Belgium
    paulus

    had hoop en al 8km gereden
     

Share This Page