TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Haperende snelheids- en kW meter

Discussion in 'Belgium and the Netherlands' started by PDK, Jan 21, 2014.

  1. PDK

    PDK Member

    Joined:
    Apr 13, 2013
    Messages:
    91
    Location:
    Kaatsheuvel
    Vandaag had ik voor het eerst last van een haperende snelheids- en kW-meter. Ik had de navigatie aanstaan en wat ik zag is dat de snelheidsmeter en de kW meter af en toe een beetje haperde, alsof de computer (het geheugen) het even niet kon bijhouden dat ik aan het optrekken of afremmen was. Hij bleef even hangen als het ware.

    Zijn er al anderen die dit hebben ervaren?
     
  2. ojee99

    ojee99 Onno

    Joined:
    Aug 3, 2013
    Messages:
    1,084
    Location:
    Den Haag
    #3 ojee99, Jan 21, 2014
    Last edited: Jan 21, 2014
    Ja had ik ook, knopje voor next music track op het stuur begon even hiervoor ook al te haperen. Leek wel alsof er te veel processen draaiden, een paar minuten later was het weer OK.
     
  3. gelden

    gelden Active Member

    Joined:
    Apr 21, 2013
    Messages:
    4,512
    Location:
    Breda, Netherlands
    hier ook.
     
  4. pjhartog

    pjhartog Member

    Joined:
    Dec 28, 2012
    Messages:
    517
    Location:
    Netherlands
    absoluut !
     
  5. JoeNe

    JoeNe EU P 1662

    Joined:
    Dec 24, 2012
    Messages:
    1,556
    Location:
    Wijgmaal, Belgium, Europe
    Ook al voorgehad. Voor die ene keer dat ik de navigatie gebruikte
     
  6. Wallien

    Wallien Member

    Joined:
    Jul 3, 2013
    Messages:
    102
    Location:
    Amsterdam, Netherlands
    Niet op die manier. Wel een complete vastloper van beide schermen tegelijk. Snelheid stond dus gefixeerd. Best gevaarlijk vond ik.
     
  7. widodh

    widodh Model S R231 EU

    Joined:
    Jan 23, 2011
    Messages:
    4,822
    Location:
    Middelburg, The Netherlands
    Wellicht moeten jullie eens wat voorzichtiger met jullie S omgaan.

    Ik heb _NOOIT_, maar dan ook nooit een probleem. WiFi en 3G werken altijd goed, schermen lopen nooit vast en reageren gewoon altijd.

    Ja, de DAB/FM blijft een ramp, maar afgezien van dat werkt het allemaal perfect.

    Wat jullie beschrijven heb ik in 4 maanden tijd nog nooit gezien.
     
  8. Wallien

    Wallien Member

    Joined:
    Jul 3, 2013
    Messages:
    102
    Location:
    Amsterdam, Netherlands
    Eeuh, wat het dit te maken met voorzichtig omgaan met de auto? Ik doe volgens mijn niets raars. Hoe had dit met "voorzichtigheid" voorkomen kunnen worden dan?
     
  9. widodh

    widodh Model S R231 EU

    Joined:
    Jan 23, 2011
    Messages:
    4,822
    Location:
    Middelburg, The Netherlands
    Daar had ik even "sarcasme ;)" achter moeten zetten!

    Ik vind het gewoon apart dat ik geen van die dingen mee maak. De software en hardware is identiek (hoop ik), dus waarom de ene dan wel problemen en de ander niet?
     
  10. Rrreutel

    Rrreutel Member

    Joined:
    May 31, 2013
    Messages:
    398
    Location:
    Haarlem
    Kan gebeuren als je te hard accelereert, dan kunnen er bitjes omvallen. :rolleyes:

    Ik heb zelf in 6 weken tijd 2x een reset moeten doen in verband met vastgelopen browser, nog geen uitval van schermen gehad.
     
  11. Z1970

    Z1970 Tezla has arrived

    Joined:
    Feb 19, 2013
    Messages:
    798
    Location:
    Vianen
    Ik ga nooit voorzichtig om met mijn auto's ;)

    Ik heb ook vaak dit soort schermproblemen, bijvoorbeeld dat mijn snelheidsmeter hangt en ik dus steeds dezelfde snelheid lijk te rijden.

    Reboot werkt wel, maar toch soms best lastig, zeker als je op de snelweg rijdt.
     
  12. gelden

    gelden Active Member

    Joined:
    Apr 21, 2013
    Messages:
    4,512
    Location:
    Breda, Netherlands
    Op de snelweg lukt het wel. Op een rotonde is het veel lastiger...
     
  13. HJK

    HJK Member

    Joined:
    Jun 11, 2013
    Messages:
    104
    Location:
    Zoetermeer
    De freeze van snelheid en kw meter gebeurde mij laatst op een vierbaansweg in Hoofddorp waar je 50 mocht en flitspalen staan. Heel lastig om dan in te schatten of je dan binnen de limiet blijft. Ik vind dit toch wel een lastig software-kwaaltje.
     
  14. PDK

    PDK Member

    Joined:
    Apr 13, 2013
    Messages:
    91
    Location:
    Kaatsheuvel
    Inderdaad een lastig kwaaltje. Het is me vandaag weer gebeurd en inderdaad alleen wanneer ik navigatie aan heb staan. Het lijkt alsof er te weinig geheugen is wanneer alles op volle toeren draait. Dat lijkt me toch niet de bedoeling.
    Bij is het trouwens niet langer dan een seconde. Wanneer hij echt langer blijft hangen op een bepaalde snelheid, zou ik dat toch in Tilburg melden, want dat is inderdaad gevaarlijk. Je weet niet hoe hard je gaat.....
     
  15. HJK

    HJK Member

    Joined:
    Jun 11, 2013
    Messages:
    104
    Location:
    Zoetermeer
    Ik moest een reset doen om van de freeze af te komen...
     
  16. HWS

    HWS Speedjunkie

    Joined:
    Mar 16, 2013
    Messages:
    4,956
    Location:
    Zoetermeer, Netherlands
    Lijkt me niet normaal. Zeker melden bij Tesla. Heb nog nooit een "freeze" gehad.
     
  17. Ivleth

    Ivleth Member

    Joined:
    Aug 25, 2013
    Messages:
    14
    Location:
    Netherlands
    hallo, heb het ook een paar keer gehad, snelheid, regen en navigatie lopen dan achter, vooral op plekken waar ik nog niet eerder was geweest. Misschien door ophalen en cachen nieuw kaart materiaal?
    Overigens doen dan de knoppen op mijn stuur het ook niet meer. Als ik dan terug rijd naar huis lijkt alles weer beter te gaan werken.

    groet Ingmar
     
  18. Dww

    Dww Member

    Joined:
    May 10, 2012
    Messages:
    40
    Location:
    Den Haag, The Netherlands
    Sinds een dag allerlei vreemde storingen: Ik heb sinds vandaag alleen nog maar een leeg zwart vlak naast de snelheidsmeter waar zich voorheen nog de energieverbruiksgrafiek bevond. Geen idee hoe ik dat weer terug kan krijgen. Reboot helpt in ieder geval niet. Gisteren wilde het centerscreen ook tweemaal niet aangaan. Rijden was gelukkig wel mogelijk. Vandaag werkte het wel weer gewoon. Gisteravond wilde de chargeport niet open, na reboot centerscreen lukte het na meerdere keren proberen uiteindelijk wel. Verder is het laadproces vannacht bij een geplande maximale charge gestopt bij het niveau van een daily charge. De auto gaf een storing aan met rode lampjes bij de chargeport. Auto gaat binnenkort voor enkele andere mankementen naar servicecenter Den Haag zodra ze open gaan. benieuwd of er iets te vinden is.
     
  19. ojee99

    ojee99 Onno

    Joined:
    Aug 3, 2013
    Messages:
    1,084
    Location:
    Den Haag
    Ik vertel mensen altijd grappend dat ongetwijfeld 'vandaag of morgen' de eerste Tesla gehacked gaat worden. Misschien is het al zo ver?! :)
     

Share This Page