TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Melding vooruitkijk camera blokkeert

Discussion in 'Belgium and the Netherlands' started by Coen NL, Dec 14, 2014.

  1. Coen NL

    Coen NL Member

    Joined:
    Dec 11, 2014
    Messages:
    17
    Location:
    Heiloo, Nederland
    Heb afgelopen week mijn Model S in Tilburg opgehaald.
    Heel blij mee, echter heb een probleem.
    De auto geeft de melding dat de vooruitrijcamera blokkeert.
    Laat ook geen snelheidsborden in de display zien.
    Lane assist werkt wel.
    Kan iemand mij helpen?
     
  2. Wim S.

    Wim S. Active Member

    Joined:
    Apr 11, 2013
    Messages:
    1,410
    Location:
    De Woude NL
    Tesla? :)
     
  3. dicktump

    dicktump Member

    Joined:
    Jun 6, 2014
    Messages:
    555
    Location:
    Enschede, NL
    En hij is niet geblokkeerd? Dan moet je inderdaad Tesla even bellen.

    Maar controleer eerst even of er geen condens is. Echter als hij het in optimale omstandigheden (geen condens, schone ruit, daglicht, geen dikke regenbui, etc.) niet doet, dan weet je eigenlijk wel vrij zeker dat hij het niet doet. Ik merk bij mij wel dat de melding soms komt als de omstandigheden niet optimaal zijn, zoals geen daglicht in combinatie met zware regenval.
     
  4. Coen NL

    Coen NL Member

    Joined:
    Dec 11, 2014
    Messages:
    17
    Location:
    Heiloo, Nederland
    Bij Tesla kan ik pas per 25/2 terecht:redface:.
    Zal controleren of er condens is.
    Doet het echter in optimale weersomstandigheden ook niet.
     
  5. Wim S.

    Wim S. Active Member

    Joined:
    Apr 11, 2013
    Messages:
    1,410
    Location:
    De Woude NL
    Als je de auto net een week hebt en nu een probleem hebt dan zou ik zeker niet accepteren te moeten wachten tot 25-2.
     
  6. Maarten

    Maarten Active Member

    Joined:
    Nov 2, 2013
    Messages:
    1,694
    Location:
    Haarlem
    Als 't niet werkt gewoon langs rijden, veel forum-leden hebben gemerkt dat ze je vaak ter plekke helpen.:smile:
     
  7. Coen NL

    Coen NL Member

    Joined:
    Dec 11, 2014
    Messages:
    17
    Location:
    Heiloo, Nederland
    Ga ik doen!
    Thks
     
  8. Sloef

    Sloef Member

    Joined:
    Aug 12, 2014
    Messages:
    35
    Location:
    Zoersel
    Ik heb ook eenmalig deze melding gehad maar was bij zeer zware regenbui op de snelweg.
     
  9. Herbie65

    Herbie65 Member

    Joined:
    Dec 2, 2014
    Messages:
    526
    Location:
    Netherlands
    Volgens de Amerikanen is het toch wel een bug bij donker en regenval.
    ik rij (nu nog) in een Volvo. Deze heeft er nooit last van.
    Hoop dat ze dit oplossen.
     
  10. jetje

    jetje rkc waalwijk

    Joined:
    Apr 23, 2012
    Messages:
    724
    Location:
    noord brabant
    ik heb die melding nooit met mij p85 van sept 2013!
     
  11. Herbie65

    Herbie65 Member

    Joined:
    Dec 2, 2014
    Messages:
    526
    Location:
    Netherlands
    Goh, raar!!!
     
  12. Xfrank

    Xfrank Well-Known Member

    Joined:
    Jun 16, 2012
    Messages:
    5,318
    Location:
    Waasmunster, Belgium
    ik ben ook blij dat ik al die nieuwe snufjes niet heb:wink: (probeer ik mezelf wijs te maken)
     
  13. Blue Dream

    Blue Dream Member

    Joined:
    Oct 22, 2014
    Messages:
    97
    Location:
    Lelystad
    Bij slechte omstandigheden heb ik het inmiddels een paar keer gehad. Soms helpt het om even de ruitenwisser aan te zetten. Soms gaat de melding ook spontaan weer weg. Als het niet heel erg regent werkt het prima bij mij.
     
  14. HansBe

    HansBe Member

    Joined:
    Aug 1, 2014
    Messages:
    372
    Location:
    Langdorp, Belgie
    Net ook de melding gehad in de regen deze morgen.
    Zal zien of de melding vanzelf weggaat in de loop van de dag - anders bel ik Tesla wel eens op.
     
  15. Nitram

    Nitram Member

    Joined:
    Nov 28, 2014
    Messages:
    136
    Location:
    Belgium
    Same here. 2 dark mornings with light rain and camera blocked. Definitely looks like a bug.
     
  16. Coen NL

    Coen NL Member

    Joined:
    Dec 11, 2014
    Messages:
    17
    Location:
    Heiloo, Nederland
    Tesla heeft gebeld, auto wordt nu 2-2-2015 opgehaald. Eerder ging echt niet....
     
  17. Coen NL

    Coen NL Member

    Joined:
    Dec 11, 2014
    Messages:
    17
    Location:
    Heiloo, Nederland
    Surprise, gisteren systeem uitgezet en weer aangezet en sindsdien doet hij het weer.
    Probleem opgelost :smile:
     
  18. ERvee

    ERvee member

    Joined:
    Oct 12, 2014
    Messages:
    794
    Location:
    Nieuwegein, The Netherlands
    Ik denk dat je m nog wel n keer ziet terugkomen. Bij mij was ie ook spontaan weg. En toen weer spontaan terug en nu weer 3 dagen zonder foutmelding aan t rijden...
     

Share This Page