TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Probleempje met opladen op evbox

Discussion in 'Belgium and the Netherlands' started by pwillemse78, Mar 4, 2015.

  1. pwillemse78

    pwillemse78 Member

    Joined:
    Aug 26, 2013
    Messages:
    950
    Location:
    nuenen
    Help! Volgende treed op: Laden bij Supercharger: geen probleem

    Laden op lolo op 1 fase 16a met eigen laadkabel: geen probleem

    Laden op evbox met vaste kabel thuis: Geen probleem

    Laden op de zaak op de evbox met eigen kabel: Rode lampjes

    Laden op de evbox op nyenrode met eigen kabel: Rode lampjes

    Laden op evbox in Valkenswaard met eigen kabel: Rode lampjes

    Laden op new motion punt bij vd valk Breukelen met eigen kabel: Geen probleem.

    Combinatie van eigen evbox pas en die van de zaak geprobeerd, maakte geen verschil.



    Enige rode draad die ik kan ontdekken is dat een evbox met eigen kabel t niet doet.... Iemand een idee?
     
  2. Adm

    Adm Active Member

    Joined:
    Jun 7, 2010
    Messages:
    1,048
    Location:
    The Netherlands
    Als het een laadpunt van EVBox met GSM module is, dan zou ik EV Box bellen en kijken of zij kunnen zien wat het probleem is.
     
  3. pwillemse78

    pwillemse78 Member

    Joined:
    Aug 26, 2013
    Messages:
    950
    Location:
    nuenen
    #3 pwillemse78, Mar 4, 2015
    Last edited: Mar 4, 2015
    Evbox gesproken, die gaven aan dat het aan de kabel ligt. Plus t is bij meerdere evboxen zo.... Echter doet de kabel het wel op een lolo... Dus ook geen oplossing...
     
  4. LuckyLuke

    LuckyLuke Model S P85DL

    Joined:
    Dec 14, 2011
    Messages:
    2,092
    Location:
    Eindhoven, The Netherlands
    Peter z'n kabel even getest hier en inderaad mijn Keba laadpaal gaf ook storing.
    Probleem bleek dus een prop te zijn in de N pin van de male connector, kijk en huiver:
    prop1.png prop2.png
    Door deze prop kon de male stekker net niet volledig in de laadpaal geschoven worden en pakte de kortste CP pen (die nodig is voor communicatie met de paal) niet altijd even goed, je krijgt dan rare/intermitterende storingen zoals Peter in bovenstaande verhaal noemde.
    Prop er uit gepeuterd en kabel werkte meteen weer! :)

    Waarschijnlijk is deze vervuiling er in gekomen door een "vandaal" die een papiertje in een laadpaal heeft gepropt. Door de stekker er dan flink in te steken duw je het dan achterin in je eigen stekker.

    Let dus goed op mocht je ooit iets vergelijkbaars meemaken: controleer even of de stekkers schoon zijn.
     
  5. fivari

    fivari Maker van de Fivari-charger

    Joined:
    Nov 25, 2013
    Messages:
    528
    Location:
    Leuven, Belgium
    Waar is de tijd dat we nog een euromuntje gebruikten om de grootte van een voorwerp op foto aan te geven.
     

Share This Page