TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Verlaagde laadsnelheid beklijft niet?

Discussion in 'Belgium and the Netherlands' started by Ipe, Apr 24, 2016.

  1. Ipe

    Ipe Member

    Joined:
    Jan 2, 2011
    Messages:
    220
    Location:
    Winkel (NH), Netherlands
    ik sta bij ons vakantiehuisje aan de Schuko. Aangezien de huisaansluiting 3x15A is heb ik de laadsnelheid verlaagd naar 5A. Desondanks is de hoofdzekering er al drie keer uitgeklapt. Elke keer als dat gebeurd is zie ik daarna in de auto dat de laadsnelheid weer op 16A staat. Herkent iemand dit probleem?
     
  2. Thelosen

    Thelosen Member

    Joined:
    Apr 29, 2013
    Messages:
    200
    Location:
    Nederland
    Nee, hier staat ie altijd op 10A en dat is volledig stabiel. Mogelijk heb je geen goede GPS ontvangst. Daarmee wordt de laadsnelheid iedere keer vrijgegeven.

    Reset van scherm en dashboard kan helpen...
     
  3. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Nog een voordeel van een Juice Booster of andere mobiele lader dan de UMC. Je kan de laadsnelheid instellen op het toestel zodat de wagen niet "per ongeluk" meer gaat trekken.
     
  4. fivari

    fivari Maker van de Fivari-charger

    Joined:
    Nov 25, 2013
    Messages:
    525
    Location:
    Leuven, Belgium
    Maar juist dat lijkt nu niet te kunnen met de JB2 omdat de maxstroom daarbij automatisch bepaald wordt door het gebruikte koppelstuk. Dat speelt in beide richtingen. Niet lager dan 13A in dit geval, maar ook niet hoger indien toch een zeer degelijk stopcontact ter beschikking heeft.
     
  5. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Bij mijn JB1 kan gelukkig ook 8A en 10A ingesteld worden. Er staat zelfs bij bij welk type stopcontacten dat aangewezen is.
     
  6. bpsmits

    bpsmits Member

    Joined:
    Oct 15, 2013
    Messages:
    531
    Location:
    Bilthoven
    Ik heb dat 3x thuis gehad. Ik zette laadsnelheid op 13A, maar deze snelheid werd langzaam opgevoerd tot 25A
    De zekeringen klapten eruit.
    Auto is naar Tesla gegaan, maar die konden niets vinden.
    Na die 3x is het niet meer voorgekomen.
     
  7. Ipe

    Ipe Member

    Joined:
    Jan 2, 2011
    Messages:
    220
    Location:
    Winkel (NH), Netherlands
    Ik heb vanochtend een volledige reset gedaan en sindsdien heeft het zich niet meer voorgedaan
     
    • Like x 1

Share This Page