Welcome to Tesla Motors Club
Discuss Tesla's Model S, Model 3, Model X, Model Y, Cybertruck, Roadster and More.
Register

Zoemend geluid bij voorwielen

Logticom

2010 Roadster Sport | 2015 Model S 85D
Supporting Member
Jul 19, 2018
182
139
Zwolle The Netherlands
Beste forumleden,

Ik heb een Model S 85D uit 2015.
Sinds een paar dagen hoor ik een zoemend geluid bij de voorwielen.
Het lijkt op een elektronisch zoemend geluid.
Of er continu iets elektronisch aan staat.
Zowel bij laden als bij niet laden, het geluid is er continu.
Heeft iemand een idee wat dit kan zijn?
En hoe op te lossen?

Gr,
Marcel
 

ramonneke

Active Member
Apr 26, 2018
3,805
2,317
Rotterdam
Zou maar direct even je SuC mailen met de vraag wat het zou kunnen zijn. Klinkt niet goed. Ik dacht eerst wellicht de compressor en misschien de luchtvering lek is maar dat is dit zeker niet.

Toevallig een power off geprobeerd? In de auto zitten, Power off selecteren en even een paar minuten blijven zitten (deur open doen gaat de auto weer aan).
 

Logticom

2010 Roadster Sport | 2015 Model S 85D
Supporting Member
Jul 19, 2018
182
139
Zwolle The Netherlands
Zou maar direct even je SuC mailen met de vraag wat het zou kunnen zijn. Klinkt niet goed. Ik dacht eerst wellicht de compressor en misschien de luchtvering lek is maar dat is dit zeker niet.

Toevallig een power off geprobeerd? In de auto zitten, Power off selecteren en even een paar minuten blijven zitten (deur open doen gaat de auto weer aan).
Bedankt voor je reactie. Waar kan ik power off selecteren? Of bedoel je reset door beide scroll wieltjes op het stuur ingedrukt houden?
 

Gtech

Member
Dec 4, 2016
538
653
Netherlands, Berkel en Rodenrijs
Beste forumleden,

Ik heb een Model S 85D uit 2015.
Sinds een paar dagen hoor ik een zoemend geluid bij de voorwielen.
Het lijkt op een elektronisch zoemend geluid.
Of er continu iets elektronisch aan staat.
Zowel bij laden als bij niet laden, het geluid is er continu.
Heeft iemand een idee wat dit kan zijn?
En hoe op te lossen?

Gr,
Marcel

Klinkt als een waterpomp, vaak bij een hoge SoC (iets van 80% dacht ik) staat deze continu te draaien, dit was vroeger niet maar is met een softwareupdate gekomen ergens in 2019 voor brandpreventie en levensduur van de accu. Geluid is in principe normaal, SeC kan er een geluidsisolator omheen plaatsen.


Lang topic maar puur voor de achtergrond informatie, pagina 2 staat nog een vergelijkbaar filmpje.
 

Logticom

2010 Roadster Sport | 2015 Model S 85D
Supporting Member
Jul 19, 2018
182
139
Zwolle The Netherlands
Klinkt als een waterpomp, vaak bij een hoge SoC (iets van 80% dacht ik) staat deze continu te draaien, dit was vroeger niet maar is met een softwareupdate gekomen ergens in 2019 voor brandpreventie en levensduur van de accu. Geluid is in principe normaal, SeC kan er een geluidsisolator omheen plaatsen.


Lang topic maar puur voor de achtergrond informatie, pagina 2 staat nog een vergelijkbaar filmpje.
Bedankt voor je reactie en de link naar het Engelse draadje.
Ik laad altijd naar 80% en hoor het geluid pas een paar dagen. Ik heb wel laatst een software update gedaan.
Ik hou het de komende periode in de gaten en ga eens proberen te laden naar 70%.
 

ultima

Member
Jan 13, 2016
93
88
Netherlands
Klinkt als een defecte pomp van de koeling van de accu. Bij mij ook ooit defect geweest. De impeller was kapot gegaan en versnipperd in het koelsysteem. Accu moest er onder uit en alle leidingen doorgespoeld om de aluminiumsnippers te verwijderen. Snel bellen voor controle. Hopelijk nog niet ernstig…
 

Logticom

2010 Roadster Sport | 2015 Model S 85D
Supporting Member
Jul 19, 2018
182
139
Zwolle The Netherlands
Klinkt als een defecte pomp van de koeling van de accu. Bij mij ook ooit defect geweest. De impeller was kapot gegaan en versnipperd in het koelsysteem. Accu moest er onder uit en alle leidingen doorgespoeld om de aluminiumsnippers te verwijderen. Snel bellen voor controle. Hopelijk nog niet ernstig…
Bedankt voor je reactie. Dat is niet zo mooi. Bij mij klinkt het niet alsof er iets kapot is. Ik kijk het nog even aan en bij twijfel ga ik voor de zekerheid contact opnemen met SeC.

Hierbij ook een update:
Ik heb de oplaad kabel eruit gehaald.
Batterij is iets leeg gelopen naar net onder de 80%.
Nu geen zoemend geluid meer.
 

jpvdheijn

Member
Oct 30, 2018
760
670
Baarle-Nassau, NL
Bedankt voor je reactie en de link naar het Engelse draadje.
Ik laad altijd naar 80% en hoor het geluid pas een paar dagen. Ik heb wel laatst een software update gedaan.
Ik hou het de komende periode in de gaten en ga eens proberen te laden naar 70%.
Dit is normaal gedrag nu zoals @Gtech beschrijft. Laad maar tot 75% dan blijft de pomp niet aan na het laden.
 
  • Like
Reactions: Logticom

piet

Member
Oct 30, 2013
108
23
belgie
Mijn Tesla van 2013 doet dit reeds zeer lang. Had er nog niet bij stilgestaan dat dit inderdaad bij volle lading zou kunnen zijn.
Zal het even testen ....
 

Products we're discussing on TMC...

About Us

Formed in 2006, Tesla Motors Club (TMC) was the first independent online Tesla community. Today it remains the largest and most dynamic community of Tesla enthusiasts. Learn more.

Do you value your experience at TMC? Consider becoming a Supporting Member of Tesla Motors Club. As a thank you for your contribution, you'll get nearly no ads in the Community and Groups sections. Additional perks are available depending on the level of contribution. Please visit the Account Upgrades page for more details.


SUPPORT TMC
Top