TMC is an independent, primarily volunteer organization that relies on ad revenue to cover its operating costs. Please consider whitelisting TMC on your ad blocker or making a Paypal contribution here: paypal.me/SupportTMC

Vibratie bij acceleratie

Discussion in 'Belgium and the Netherlands' started by Theo Oberstadt, Apr 5, 2016.

  1. Theo Oberstadt

    Joined:
    Jan 22, 2016
    Messages:
    39
    Location:
    Voorschoten Nederland
    Zijn er meer leden die regelmatig (niet altijd) last hebben van een vibratie door de auto bij het accelereren ?
    Mijn 85D heeft vaak last van een enorme vibratie tijdens het accelereren. het gebeurt het meest bij half volle tot volle accu en bij volle acceleratie. Ik heb het idee dat het vaker gebeurd bij een flauwe bocht.
    op dit moment wordt mijn auto er op nagekeken en wordt er aangegeven dat een lichte vibratie bij alle 85d en 90d modellen voorkomt. Bij de 70d zou er doordat er minder vermogen is geen problemen zijn.
    Bij mij is de vibratie echt behoorlijk heftig en ik kan me niet voorstellen dat ik hier de enige in ben.
     
  2. Desiré

    Desiré Member

    Joined:
    Sep 7, 2015
    Messages:
    852
    Location:
    Nijmegen
    Ik heb een 90D naar nergens last van (gelukkig).
     
  3. Kdmn

    Kdmn Member

    Joined:
    Dec 9, 2015
    Messages:
    123
    Location:
    De Pinte, Belgium
    Ik heb dat ook, bovenop nog mensen die een zekere vibratie voelen bij 135-155 km/h? Wellicht wielballans maar toch, pas nieuw en dus net gebalanceerd... Dus misschien toch in de aandrijving? Ik moet het nog laten checken , plan ik als de eerste 5000 kom voorbij zijn, na een maand rijden ongeveer...
     
  4. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Welke banden zitten er onder? Ik zou namelijk denken aan grip verlies door wat minder sportieve banden? Ik heb echt nergens last van met m'n Michelins. Het vermogen moet wel goed kunnen overgebracht worden.
     
    • Informative x 1
  5. PaulusdB

    PaulusdB Mayor Gnomus Vintage Limb

    Joined:
    Jul 12, 2013
    Messages:
    3,097
    Location:
    Europe
    19" Goodyear banden zouden inderdaad de traction control / ESP wel eens kunnen doen ingrijpen bij hevig accelereren.
     
  6. dignus

    dignus Member

    Joined:
    Jan 28, 2016
    Messages:
    20
    Location:
    Raamsdonksveer, NL
    Same here, echter bij een 70D met snelheden rond de 60. Alsof banden een bobbel hebben ergens.
     
  7. Theo Oberstadt

    Joined:
    Jan 22, 2016
    Messages:
    39
    Location:
    Voorschoten Nederland
    Het is geen onbalans in de wielen.
    Het voelt meer alsof de wielbouten loszitten.
    er grijpt geen ESP of traction control in.
    Ze zoeken het in de aandrijfas rechtsvoor maar ik voel het door heel mijn auto.
    doordat het willekeurig voorkomt heb ik af en toe het idee dat het ergens in de software zit, dat de voorwielaandrijving en achterwielaandrijving elkaar een beetje in de weg zitten.
     
  8. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Theo, al eens geprobeerd met Range mode AAN of UIT?
     
  9. Theo Oberstadt

    Joined:
    Jan 22, 2016
    Messages:
    39
    Location:
    Voorschoten Nederland
    Nee dat heb ik niet geprobeerd .
    Die staat bij mij altijd uit.
    Hoe zou dat van invloed kunnen zijn?
     
  10. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Power shift vooral naar voor bij Range mode AAN en vooral naar achter bij Range mode UIT. Het is een long shot maar kan interessant zijn om toch even te proberen. Bij een niet P model maakt het eigenlijk niet uit maar blijkbaar gebruikt Tesla dezelfde logic als bij de P modellen die een sterkere (maar minder efficiënte) motor achteraan hebben. Je zou een verschil in het geluid van de voorste motor moeten waarnemen naargelang je rijdt met Range mode AAN of UIT. Maar de ene Tesla zoemt al wat luider dan de andere.
     
  11. Kdmn

    Kdmn Member

    Joined:
    Dec 9, 2015
    Messages:
    123
    Location:
    De Pinte, Belgium
    Bij mij zijn het 19" Michelin pilot sports die erop liggen... Sinds vandaag ook een "tok" rechtsvooraan bij harde acceleratie en bij zachte versnelling in achteruit.
    Ik kan niet zeggen dat de auto even relaxed (trillingvrij en demping) rijdt op de snelweg als pakweg een A4 of A6, maar is misschien ook inherent aan het sportievere karakter. Maar AP op en dat maakt alles goed!
     
  12. Hans Noordsij

    Hans Noordsij Active Member

    Joined:
    Apr 4, 2014
    Messages:
    4,861
    Location:
    Tilburg, Netherlands
    Ik heb dit pas uitgeprobeerd, rijden met iets van 90 km/uur en audio en klimaat uit en dus zo stil mogelijk.
    Inschakelen van rangemode geeft lichte toename van een fluittoontje en bij uitzetten wordt het zachter.

    Ik moet er wel bijzeggen dat ik dit absoluut normaal vind en het zeker niet storend is. Met de radio aan hoor je het niet eens, maar Jan heeft wel gelijk.
     
  13. jpet

    jpet Jan P.

    Joined:
    Aug 8, 2014
    Messages:
    3,288
    Location:
    Herne & Leuven, BE
    Ik kan het ook grafisch bewijzen aan de hand van CAN bus logs die het koppel van de voorste en achterste motor weergeven. :)
    Het komt er op neer dat je met Range mode ON eigenlijk een voorwielaangedreven wagen rijdt. Uiteraard komen beide motoren in actie als je veel vermogen vraagt maar bij normaal rijden gaat er 1 volledig in slaapstand (0 Nm koppel).
     

Share This Page