Welcome to Tesla Motors Club
Discuss Tesla's Model S, Model 3, Model X, Model Y, Cybertruck, Roadster and More.
Register
  • Want to remove ads? Register an account and login to see fewer ads, and become a Supporting Member to remove almost all ads.
  • The final cut of TMC Podcast #27 is available now with topics time-stamped. We discussed: Consolidation in LiDAR manufacturers; Volvo EX90 shipping with LiDAR; FSD Beta Full Release in N.A.; FSD detecting autopilot cheats, Gwen Shotwell directly overseeing SpaceX Starship; and more. You can watch it now on YouTube. We should have it published to podcast networks shortly.

LED-lampen in huis vallen uit bij ladende auto

Ipe

Member
Supporting Member
Jan 2, 2011
747
1,718
Netherlands
Ik kan hier geen goede verklaring voor bedenken:

In de keuken heb ik 6 halogeenspotjes vervangen door LED-spotjes (Osram Sylvania). Die doen het prima, totdat de Tesla gaat laden. Dan beginnen ze een voor een uit te gaan in intervallen (circa 30 seconden uit, dan weer een paar minuten aan). Als de auto stopt met laden is het fenomeen niet meteen over maar dooft het wel geleidelijk uit. Als er niet geladen wordt gebeurt het een enkele keer dat een enkele lamp even uitgaat. Als de Zoë laadt gebeurt het ook wel.

Ik bemerk geen grote spanningsval in huis want gloeilampen gaan niet zwakker branden tijdens het laden en op Tesla dashboard/app zie ik meestal een spanning van 227-229V.

Allereerst moet ik natuurlijk achterhalen wat de reden is dat een spotje een tijdje uit gaat. Op internet kon ik nog niks vinden. Hitteprobleem? En waarom treedt dat dan op tijdens het laden van de auto's?

Wij hebben twee Keba's en smart charging met een Maxem unit.

Iemand een idee?
 
Ik kan hier geen goede verklaring voor bedenken:

In de keuken heb ik 6 halogeenspotjes vervangen door LED-spotjes (Osram Sylvania). Die doen het prima, totdat de Tesla gaat laden. Dan beginnen ze een voor een uit te gaan in intervallen (circa 30 seconden uit, dan weer een paar minuten aan). Als de auto stopt met laden is het fenomeen niet meteen over maar dooft het wel geleidelijk uit. Als er niet geladen wordt gebeurt het een enkele keer dat een enkele lamp even uitgaat. Als de Zoë laadt gebeurt het ook wel.

Ik bemerk geen grote spanningsval in huis want gloeilampen gaan niet zwakker branden tijdens het laden en op Tesla dashboard/app zie ik meestal een spanning van 227-229V.

Allereerst moet ik natuurlijk achterhalen wat de reden is dat een spotje een tijdje uit gaat. Op internet kon ik nog niks vinden. Hitteprobleem? En waarom treedt dat dan op tijdens het laden van de auto's?

Wij hebben twee Keba's en smart charging met een Maxem unit.

Iemand een idee?

Ken het fenomeen van de flikkerende LED spots. Ligt bij in ieder geval aan de dimmer die er tussen zit. Deze dient geschikt te zijn voor LED, maar ik weet niet of je er een dimmer tussen hebt zitten.
 
Zijn het 12V spots? Zo ja, zitten ze op gewonden of elektronische trafo's, en met z'n allen op 1 trafo of een trafo per spot? Zitten ze achter een dimmer en zo ja welke?
Zijn het inbouw armaturen, zo ja laten deze het toe de lampen vrij te laten hangen aan de kabel, om warmteproblemen uit te sluiten?
Ik gok voorlopig op warmteproblemen waardoor ze in veiligheid gaan.
 

About Us

Formed in 2006, Tesla Motors Club (TMC) was the first independent online Tesla community. Today it remains the largest and most dynamic community of Tesla enthusiasts. Learn more.

Do you value your experience at TMC? Consider becoming a Supporting Member of Tesla Motors Club. As a thank you for your contribution, you'll get nearly no ads in the Community and Groups sections. Additional perks are available depending on the level of contribution. Please visit the Account Upgrades page for more details.


SUPPORT TMC
Top